Espace virtuel club astronomie URANIA

Forum de l'association d'astronomes amateurs Urania31 à Cugnaux (Banlieue de Toulouse)
 
AccueilAccueil  PortailPortail  CalendrierCalendrier  PublicationsPublications  FAQFAQ  S'enregistrerS'enregistrer  RechercherRechercher  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 Tests kit goto

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Siegfried
Admin
avatar

Nombre de messages : 2553
Age : 58
Localisation : Seysses
Date d'inscription : 16/09/2006

MessageSujet: Tests kit goto   Ven 23 Fév 2007 - 14:06

M81 M82 : Eos350D, 1600Iso, 254/1200, 6x120 + 1x240, ASINH legé et balance de blancs sous IRIS
Enregistrement PEC pas facile, autoguidage raté, mise au point moyenne.
Trés humide.


Du travail en vue pour l'autoguidage:
- logiciel
- fixation


http://siegfried.bauer.free.fr/m81_m82_2007-02-23_6x120_1x240_asin_bal-bin-3_w.jpg

Version 500ko
http://siegfried.bauer.free.fr/m81_m82_2007-02-23_6x120_1x240_asin_bal_PSh_ond_sat.jpg



On fait, après avoir monté le kit goto, l'axe en déclinaison se
coincée lors de la mise en route des moteurs, à moins de desserrer tout les fixations autour de la vis sans fin.
Et la du jeu terrible. J'ai fini par démonter le mécanisme, pas de
raison apparente, je me suis appliqué à tout remonter proprement,
depuis ça marche!

Départ pour test hier :
Ambiance devant chez moi :
http://siegfried.bauer.free.fr/ambiance20070222
Lumières charmantes devant la porte, Humidité au rendez-vous vallée de
la Garonne.
Départ pour sortir des brumes de la vallée à 25km de la.
Ciel potable à l'arrivée.


Premier tests en PEC M81 M82. Mieux que mes photos limité à 30s auparavant mais trop de déchets.
1h30 les copains partent content de leur 1° essais avec l'EOS350d sur un 150 Newton.


Je sors la lunette guide.
Pour l'autoguidage j'ai fait un montage trop hâtif, un point de
fixation, le tout tremble au point que j'ai mis plus de deux heures
avant de toper une étoile guide avec la webcam.


Le résultat ce qu'au moment de choisir une monture pour le pilote
ASCOM, GuideDog me dit qu'il ne trouve pas le télescope et de vérifier
mes branchements. La même manip avec le branchement sur la
télécommande pour piloter depuis cartes du ciel fonctionne bien
pourtant. Et sur le port d'autoguidage ASCOM ne trouve pas de monture.
Grrrr 4h passée. Je suis gelée. Je mets jusqu'à 5h et demie pour tout
plier. Dans l'action je casse la télécommande du Canon et je rentre.


1H de som puis je traite. Quelle rotation entre les prises?

Aprés une journée passée sur d'autres forums, pas de doute, un port d'autoguidage ne se branche pas directement. Il faut mettre une interface.

J'espère que la prochaine sortie me prépare des surprises plus agréable.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://urania.megabb.com
 
Tests kit goto
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» LES tests génétiques ....
» double autocorrelation et validité des tests statistiques
» Comparaison multiple: FDR/FWER pour ensemble varié de tests
» Pétition contre COLGATE & PALMOLIVE (tests)
» Faut-il pratiquer des tests génétiques chez les enfants?

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Espace virtuel club astronomie URANIA :: Urania31 :: Photos :: Ciel profond-
Sauter vers: